Lumières habitacle scenic III HS

Marque : Renault

Modèle : Scénic III

use Kangoo

Année : 2014

Question posée par Totau 9 pts Le 19 Juin - 10h21 —

Bonjour,
les lumières de l'habitacle de mon scenic III ne fonctionnent plus
Merci pour vos lumières ...
Cordialement.

Niveau : Débutant-e

Proposition de Eric 2454 pts

Le 19 Juin - 13h23

Outils : ------------

Solution : Bonjour,

Elle ne fonctionnent plus en ouvrant les portes, mais en manuel ( avec les petits inter ?), ça fonctionne ou pas.
La commande l’éclairage est gérer par l'UCH, qui commande l'allumage et l'extinction progressif. Si une lampe est en court circuit, l'uch n'alimente pas le circuit par protection. Si vous avez la version avec les lampes sur les vides poches, c'est le même circuit. Attention, si vous êtes passé en LED, il est probable que la charge sur la ligne n'est pas détectée par l'uch et ce dernier ne commande pas l'allumage.

Précautions : -------

Bonsoir Eric,

merci pour cette réponse rapide et lumineuse !
Malheureusement les lumières ne fonctionnent pas en manuel.
Les ampoules sont d'origine mais je ne les ai pas testées.
Que me conseillez vous s'il vous plait pour résoudre cette obscure panne ?
Bien Cordialement
Totau 9 pts le 21 juin - 19h43

Niveau : Débutant-e

Proposition de Eric 2454 pts

Le 21 Juin - 19h51

Outils : ---------

Solution : Bonsoir,
Alors, si ça ne fonctionne pas en manuel, il est possible que le fusible soit HS.
Regardez sur le bouquin de la voiture, le fusible qui protège cette ligne, et ou il se trouve ( il y a l'UPC dans le compartiment moteur, un bloc fusible sous le volant.. ) . Normalement, il est de 10 ampères, de couleur rouge.

Précautions : -------------

Désolé pour le temps que j'ai mis à vous répondre et un grand merci pour vos réponses.
Non le fusible n'est pas grillé.
Une autre piste peut-être si je n'abuse pas trop ?
Bien cordialement.
Totau 9 pts le 26 juin - 15h59

Niveau : Bricoleur/se du dimanche

Proposition de Eric 2454 pts

Le 26 Juin - 16h30

Outils : ---------

Solution : Bonjour,
Pouvez vous me donner les 6 caractères après VF , le mois et l'année de la mise en service du véhicule (a prendre sur la carte grise). Précisez moi aussi si ce sont les lampes d'origine, ou si vous êtes passé en LED
Je vais regarder si j'ai un schéma électrique pour ce modèle.

J'ai également un Scenic 3 de 2012, toutes les lampes sont commandées ensemble, donc c'est une seule sortie.

Précautions : ------------

Merci Eric,
voici les 6 caractères : 1JZ14T
Mise en service : 10-06-2014
Lampes d'origine, pas de led.
Totau 9 pts le 26 juin - 16h48

Niveau : Bricoleur/se du dimanche

Proposition de Eric 2454 pts

Le 26 Juin - 17h07

Outils : ----------

 

Solution : Re-
Alors, il semble que le fusible qui protège cette ligne est mal visible depuis la trappe situé en bas a gauche du volant.

Voici le lien du site de DedeCotech qui explique la marche a suivre. Le fusible concerné étant le N°18. Toujours tester le fusible au multimètre, car de visu, on risque de passer a coté d'une fusion.

https://www.aidetechniqueauto.fr/tutoriels/affectations-changement-fusibles-habitacle-renault-scenic-3-t598-a2.html

Je n'ai pas le schéma électrique de ce véhicule, hélas !

Précautions : ----------

Merci infiniment,
j'ai vérifié les ampoules de l'habitacle qui ne sont pas grillées.
Dès que possible je m'y mets.
Bon weekend ensoleillé.
Totau 9 pts le 26 juin - 18h36

Répondre/Commenter