Lave vaisselle Ariston qui se met en défaut peu après avoir démarré

Marque : Ariston

Modèle : LFK7M124FR

Question posée par

Bonjour,
Mon lave vaisselle Ariston LFK7M124FR me pose problème.
Quand je lance un programme, il se met en défaut peu après.
3 bips rapide suivi d'une longue série de bip espacé et enfin un code erreur.
J'ai bien essayé de trouver de quel code erreur il s'agit en cherchant sur le forum, mais malgré les explications données je n'y arrive pas.
Il s'agit du bouton on/off clignote en vert, rinçage et sel clignote en orange, voyant séchant orange fixe et voyant fin en vert fixe.

Merci pour votre aide

 

Mieux que de grand discours, je vous une vidéo du début de la vidange, jusqu'à ce que le code erreurs apparaisse

Mieux que de grands discours je vous joints un fichier audio, peut être entendrez vous quelque chose d'anormal.

Bonsoir,
Je ne vois pas le fichier audio en pièce jointe de votre message. Il est possible que ce type de fichier ne soit pas accepté.
Cdlt,
.

Netenez pas compte de mon commentaire précédent, la vidéo est trop lourde.

Bon, ben finalement on a pris un nouveau LV. Madame en avait marre.

Merci vraiment pour votre implication, j'ai appris énormément de chose, malgré le fait d'être un peu déçu de ne pas avoir trouvé la panne et sûrement de ne jamais savoir de quoi ça vient.

Merci encore.

Votre lave-vaisselle n’arrive pas à lancer son cycle ou s’arrête de fonctionner en affichant le code d’erreur A01 ou AL01 ? Restons calme et voyons [url=https://www.directelectro.tn/]refrigerateurwhirlpooltunisie[/url] ensemble la signification de ce message d’erreur et les façons de le résoudre.
Le code panne A01 ou AL01 apparaît sur les lave-vaisselles fabriqués entre avril 2008 et Mars 2017 (marques : Indesit, Hotpoint, Ariston, Scholtes)

Cette question a été clôturée et n'accepte plus de commentaires. Poser une nouvelle question