Lave linge Siemens IQ800 - se remplit d'eau et ne tourne pas.

Marque : Siemens

Modèle : IQ800

Question posée par

Bonjour, j'ai un problème avec mon lave linge Siemens lorsque je met en marche un programme, l'eau est admis dans la cuve mais le programme de lavage ne démarre pas. Parfois seulement une petite quantité d'eau qui est se remplit dans la cuve. J'ai lu sur certains sites Internet, qu'il fallait tester les electrovannes et aussi nettoyer les filtres d'admission d'eau et le filtre de la pompe d'évacuation d'eau. J'ai changé aussi la sécurité de porte car la porte rester bloqué lorsque j'annule ou j'arrête le programme de lavage. Voilà, je vous demande s'il vous plaît si quelqu'un peut m'aider à trouver un solution pour me dépanner?Je vous remercie d'avance.

 

Non, il n'y a aucun code erreur, c'est ce qui m'étonne, je ne comprends rien. Il y a simplement le témoin bleu qui clignote celui qui se trouve sur bouton start / pause. Quand j'appuie dessus le lave linge émet un son.

Le hublot se verrouille ?

Oui, j'ai oublié et lorsque j'arrête le lave linge. je met sur OFF pour éteindre le lave linge. Je rallume sur ON, lorsque je choisi un autre programme j'appui sur start le témoin clignote toujours et la machine émet un son aussi.

Avez vous vérifié vos charbons moteurs ?

OUI. , j'ai même changer la pièce tout entière
qui permet le verrouillage, au début car j'ai crû que c'était ça le problème.

Erreur de ma part, c'est un moteur sans charbon..

Il n'y a aucun départ du moteur ? Même par saccades ?

En fait ce type de moteur ne possède pas de charbon le stator est une bobine mais le rotor est un cylindre d'aimant. Je l'ai déjà vérifier, est démonté.

Non aucun.

Que se passe-t-il maintenant concrètement quand vous lancez un programme ?

Verrouillage du hublot ok ?
Vidange OK ?
Prise d'eau OK ?

Si ces étapes se font correctement il faudra s'orienter vers le moteur ou sa carte de commande.

Répondre/Commenter