TV Philips 42PFK6589/12 ne s'allume plus

Marque : Philips

Modèle : 42PFK6589/12

Question posée par

Bonjour,
Mon téléviseur philips 42PFK6589/12 s'est allumé seul plusieurs fois, puis au démarrage, il y avait des traits et perturbations dans les couleurs et après elle fonctionnait. Puis, elle ne s'est plus allumée, la led clignote et rien ne se passe. Je voudrais savoir, car d'après divers demande pour un autre modèle sur le forum, le cas est récurent, si vous savez s'il s'agit de l'alimentation ou la carte SSB et si vous en avez pour ce modèle avec le prix afin que je puisse le réparer.
D'avance, je vous remercie pour votre aide. Cordialement. Lyne

 

Bonjour,

Faites si possible des photos de très bonne qualité ou l'on peut lire ce qui est inscrit sur les composants... car la c'est impossible de voir quoi que ce soit.
Donnez nous les ref.... inscrites sur la carte d'alimentation.
Merci

Bonjour,
Merci pour votre intérêt. Voici, c'est 2 photos, j'espère qu'elles conviendront.
Coridialement. Lyne

 

Bonjour
Ajoutez SVP une photo complète bien nette de l’ensemble de la carte

Voici, les 2 dernières photos, j'espère qu'elles vous conviendront. Merci d'avance. Lyne

 

Bonjour
Vérifier le fusible en bas à gauche de la photo 1 désolé je n’arrive pas a lire son numéro
Toujours sur photo 1 sur le côté droit en dessous du connecteur ou sortent dès fil rouges marrons noirs... vous avez un lot de 6 condensateurs la photo n’est pas de bonne qualité (reflet..) ne sont -ils pas gonflés sur le dessus pour certains d’entre eux ?
D’autre part la led en façade clignote t-elle et si oui combien de clignotement fait elle...

Vous parlez du fusible sur la carte couleur orange, mon mari va le tester ce soir dès qu'il récupère son testeur. Je vous envoie des photos couper en deux afin que vous puissiez mieux voir avec le numéro de chaque plaque. Encore merci pour votre aide. Lyne

 

Bonjour,
Je reviens vers vous concernant le fusible. Mon mari l'a testé et il fonctionne encore.
Bonne journée. Lyne

Bonsoir,

Ok pour le fusible.
Toujours pas d'image ni de son ?
combien de clignotement fait la led rouge ?
On reste sur la carte d'alimentation couleur marron orange regardez si les 5 condensateurs sur la photo 1 situés sur le coté droit prés du connecteurs avec les fils rouge marron noir ne sont pas bombés sur le dessus.
si vous éclairez l’écran avec une torche arrivez-vous à apercevoir l'mage en transparence ?

Bonsoir,
Toujours pas d'image ni de son. La led clignote tout le temps sans s'arrêter.
Les condensateurs cités ne sont pas bombés et on ne voit pas l'image par transparence avec une lampe de poche.

bonjour
sur la carte d'alimentation débranchez le connecteur qui va de la carte d'alim a la carte mère et vérifiez les tensions de sortie. elles sont indiquées sur la platine.
en // bien vérifier le clignotement de la led Rouge elle doit indiquer un code défaut qui peu aiguiller grandement dans le diagnostic. voir doc joint

Documents à télécharger

 

Cette question a été clôturée et n'accepte plus de commentaires. Poser une nouvelle question