Réparé

Detecteur de Mouvement Spectra 140 L210 WHI

Marque : Friedland

Modèle : SPECTRA 140 L210 WHI

Année : 2015

Question posée par

Bonjour,
Le détecteur est installé depuis 5 ans a peu près. dans un couloir, pour détecter la présence et s'allumer si une personne se présente dans le couloir.
Description de la panne : l'éclairage reste constamment allumé depuis 2 jours.

 

Finalement je suis rester sur le secteur. J'ai placé le voltmètre sur la borne 14 du LM324.
Il passe bien dans les 2 états 0V et 19V , il y a une temporisation quand le relay monte.

Donc c'est réparé ?
Je me bats avec ma connexion 4G. Après 2 reboots du smartphone, ça a l'air d'aller.
J'ai fait la correction demandée. vous faut-il le fichier ASC ? D3 est juste un dessin

 

Pas encore. Je remonte l'ensemble, Je l'installe à son emplacement.
Il reste constamment allumé. Je ne comprends plus;

Un coup de bombe contact sur les 2 potars ?
Si vous pouvez, ranger la filerie autrement

Oui, Je dois le démonter pas très accessible.

 

vue du boitier une fois ouvert, Je vais refaire un essai avec le boitier ouvert

 

Je me demande si les tiges des boutons du boitier ne forcent pas un peu sur les potars. On dirait que c'est un peu de guingois.

Oui le potentiomètre de 1,8M j'ai du forcer un peu pour lui rentrer la le carré.

Le schéma que vous avez mis à jour semble parfait

je vois que la piste à du travailler je vais faire un pont. vous pensez que le problème peut venir de la.

 

Cette question a été clôturée et n'accepte plus de commentaires. Poser une nouvelle question