Karcher K7.410

Marque : Kärcher

Modèle : K7.410

Année : 2016

Question posée par

Bonjour,
mon karcher date de 2016 et n' a servi qu'à peu près 8 / 10 H au total , mais maintenant grosse baisse de pression , il fonctionne mais ne monte plus à sa pression maxi , d'ailleurs il nentraine meme plus la rotabuse qui elle aussi avait du etre remplacée ... ça m'a bien l'air d'etre de la dauble , le souci c'est que j'ia tous les accessoires de cette même marque ... du coup pas trop le choix que le le réparer si vous pensez que c'est économiquement judicieux , Merci de vos tuyaux , je le démonte de suite , A vos avis avisés

Bonjour
Voir filtre à eau à l’entrée de la machine ou le piston de chute de pression qui peu être gommée dans la culasse …

Bonjour et merci à vous je vais regarder ça , j'ajoute quand meme que je l'ai TOUJOURS utiliser avec le filtre à eau supplementaire externe qui vient se visser entre l'entée du karcher et le tuyau d'eau , je tourne sur un puit et au final j'ai toujours très peu d'impuretés dans ce filtre supplémentaire , je vous tiens au courant

Un eclaté qui peut peut être t'aider également

Documents à télécharger

 

J'ai trouvé un pdf du K7 merci

Bonjour à tous , alors j'ai ouvert le bousin et voilà que je suis bloqué ...
j'ai demonté les vis autour du corps du moteur / pompe mais ça me parait bien bloqué et ça ne se désassemble pas ... le souci etant de deposer cette durite rigide qui elle empeche de démonter à son tour la 3 eme vis de la culasse , montage très bien fait pour pourrir la vie ...

 

Bon finalement j'ia réussi à désassembler le basar , souci je ne vois rien de visiblement HS ...
2 eme point je cherche des pieces de rechange et je ne trouve pas grand chose sur le net ...
A vos avis , Merci !

Je vais regarder par là merci à vous !
peut etre avez vous une idée ce qui merdouille ? le karcher fonctionne mais pas avec sa puissance max et la rotabuse n'est plus entrainée

Bonjour
vous devez avoir un piston qui actionne l'interrupteur marche arrêt lorsque vous actionnez la lance.
Vérifiez qu'il n'est pas gommé dans l’alésage de la culasse alu, car les pièces aluminium s'oxydent ....

Effectivement il y a un petit axe pris dans une rondelle caoutchouc sur lequel appuie l'axe du levier de démarrage mais je ne vois comment désassembler cette partie là ? Merci à vous

Il s'agit d'une panne électrique: le nettoyeur s'est brutalement arrêté en plein travail et la mise en route de l'appareil fait à présent disjoncter l'installation électrique. Après avoir vérifié qu'il n'y a pas de court circuit dans le cable d'alimentation, une seule solution: ouvrir l'appareil et explorer le circuit électrique...
Un guide à suivre : https://magasinaz.com/nettoyeur/nettoyeur-haute-pression-professionnel/

Répondre/Commenter