Pas d'allumage sur motoculteur

Marque : Nogamatic

Question posée par christian 2 pts Le 12 Fév 2012 - 21h04 —

je cherche à remettre en marche une motobèche nogamatic année 1965 environ,moteur Brisggs et Sratton easy spin ,modèle 130 202,type 0523-01, code 705072307.
Il n'y a pas d'allumage,peut on encore trouver des pièces détachées?
dans l'espoir d'une réponse .

Bonjour,

vue éclatée devrait correspondre a votre matériel
http://www5.briggsandstratton.com/eu/fr/pdf/illustrated_parts_list/100%5CMS8994.pdf

site d'aide
http://www5.briggsandstratton.com/eu/fr/maintenance_repair/

Quelques pièces de remplacements:
http://www.esfdirect.com/Fichiers/CAT_ESF_210.pdf

Vérifiez qu'il n'y ai pas un fils a la masse changer les fils dont l'isolant est craquelé.

Crdlt
-Nanard01- 692 pts le 13 fév 2012 - 18h22

Niveau : Débutant-e

Proposition de cyberfun 46 pts

Le 04 Sept 2012 - 16h48

Solution : Bonjour,

Veuillez nettoyé les parties magnetiques sur le volant moteur ainsi que la partie de la bobine d'allumage ou passes les pôles du volant magnetique.

Verifier l'ecart du rupteur et biensur sont alignement un petit nettoyage n'est pas un luxe avec un papier fin grain

Précautions : Il faut prendre soin de bien caler le volant magnetique sans l'endommager.

change la bougie si elle est vielle titah31 38 pts le 13 jan 2013 - 14h34

bonjour
oui ta bobine d'allumage existe toujours en origine ou en adaptable
vinvin 12 pts le 26 mai 2013 - 16h57

Va sur le site, motoculteur d'antan, c'est des passionner de rénovation de motoculteur, ils Calderón sans soucie. J'ai rénover 5 motoculteur et quand je buttai sur un truc ils avaient toujours la solution fabien 2 pts le 07 nov 2014 - 09h08

Répondre/Commenter