Réparé

Problème régime moteur aspirateur Miele

Marque : Miele

Modèle : ?

Question posée par

Bonjour,
Dès le démarrage de l'aspirateur, le moteur ne monte pas en régie et va par à-coup comme une montagne russe puis s'arrête.
En le redémarrant, il refait la même chose.

C'est arrivé d'un coup en aspirant et maintenant il le fait tout le temps.
J'ai tout nettoyé et changé les filtres et sac mais pareil.

Merci de votre aide

C'est ce que je pensais faire. Rien à perdre de toute façon

Merci, je vous tiens au courant

 

Le moteur

 

Bonsoir

quelqu'un pour m'aider ?

Merci

Meilleure solution (choisie par le demandeur)

Bonjour donc à priori, les charbons sont bons donc le problème ne peut provenir que de la carte électronique... comme elle coûte (de mémoire) dans les 40€ remplacez la et je suis quasiment sur que tout devrait rentrer dans l'ordre
Cordialement

Bonjour

Connaissez-vous une bonne adresse pour commander ?

Merci

Bonjour.
Juste un petit détail:
vérifiez que les charbons coulissent très librement dans leur étui car s'il restent bloqués, le contact avec le collecteur sera aléatoire.

Oui, ils coulissent très bien

L'emplacement où les charbons frottent, c'est tout noir (voir photo ci-dessus), faut pas nettoyer ?

Oui vous pouvez nettoyer mais ça me semble bon comme ça.
Je pense que vous avez réellement un problème sur la carte.

Vous pouvez essayer de la commander là:
http://www.ebay.fr/itm/Circuit-imprime-carte-mere-MIELE-s381/161622513819

Cordialement

Dernière question afin de ne pas acheter la carte pour rien.
D'après les symptômes, c'est pas possible que le moteur ai rendu l'âme ?

Merci à vous

Cette question a été clôturée et n'accepte plus de commentaires. Poser une nouvelle question