Réparé

Répare ma machine à café delonghi 3000

Marque : DeLonghi

Modèle : Esam3000 ,3200

Question posée par Bgound (** 18 pts) Le 06 Juil - 08h55 - Signaler

Bonjour,
Delonghi esam 3000,3200
Référence 212097dq12072060086
Elle a 4 ans
Ça fait un mois j'ai juste enlever le bloc diffuseur pour le nettoyer
Et depuis la marre de café ne se deverse plus dans le pot mais a côté et dans mon café
Rien tenté si ce n'est de le remette en place
Merci bahija

 
+ -1 vote -

Bonjour vous avez probablement omis de remettre correctement le joint dans le support, ou bien celui-ci s'est mis de travers.

Cdlt
omega7 (**** 9319 pts - PRO) le 06 juil - 09h26 Signaler

+ 0 vote -

Bonjour
Je comprend pas je vois pas de quel joint il s'agit dans le support si vous avez une foto ?
Merci de votre réponse rapide
Bgound (** 18 pts) le 06 juil - 10h55 Signaler

+ 0 vote -

Bonjour tout ma question est la suivante, avez-vous suivi à la lettre la procédure:
Je cite la notice "vous ne pouvez extraire l’infuseur que si la machine est
arrêtée. Si vous essayez de le retirer quand la machine est en marche,
vous risquez de détériorer gravement la machine."
Ensuite pour le remontage après nettoyage comme préconisé:
"Remontez l'infuseur en l’introduisant sur les parois latérales du support interne sur l’axe en bas puis appuyez à bloc et fort sur le symbole PUSH jusqu’au déclic de blocage."
Et observez bien l'infuseur il y a sûrement des joints, ou bien sont-il sur le chassis...

Cordialement
omega7 (**** 9319 pts - PRO) le 06 juil - 13h03 Signaler

+ 0 vote -

MOI AUSSI J'ai tout remis convenablement et je vois pas de joint Bgound (** 18 pts) le 06 juil - 15h11 Signaler

+ 0 vote -

Bonsoir, sur la photo que vous nous avez laissé l'infuseur est en position démonté, c'est bien cela ?

Cordialement
omega7 (**** 9319 pts - PRO) le 06 juil - 20h58 Signaler

+ 0 vote -

Non c'est monté mais elle est à l'envers je vous envoi une autre
Merci

 
Bgound (** 18 pts) le 07 juil - 08h35 Signaler

+ 1 vote -

Voilà l'autre photo

 
Bgound (** 18 pts) le 07 juil - 08h40 Signaler

+ 1 vote -

Bonjour c'est très bizarre car j'ai l'impression que bloc infuseur est de travers par rapport à la machine ? En tout cas il n'est pas positionné comme indiqué sur le schéma qui est présent dans la notice d'emploi que j'ai téléchargé et consulté.
Je pense que le bloc est mal remis mais ce n'est qu'une impression.

Cdlt
omega7 (**** 9319 pts - PRO) le 07 juil - 12h23 Signaler

+ 0 vote -

Bonjours je vais réessayer je l'ai mis comme ça car le clic ne se fait que comme ça je vous tiens au courant désoler pour le temps de réponse mais j'étais pas chez moi Bgound (** 18 pts) le 13 juil - 15h02 Signaler

+ 1 vote -

Tout dépend où vous habitez. Si vous êtes sur la région de Strasbourg je veux bien y jeter un coup d'oeil après, voyez auprès d'un repair café de votre secteur si un dépanneur bénévole peut vous aider.
Pour en savoir plus sur les repair café:
https://repaircafe.org/fr/
Cdlt
omega7 (**** 9319 pts - PRO) le 13 juil - 15h20 Signaler

Cette question a été clôturée et n'accepte plus de commentaires. Poser une nouvelle question