LAVE LINGE LADEN FL1260 , plus qu'un seul programme qui fonctionne

Marque : Laden

Modèle : FL1260

Année : 2008

Question posée par

Bonjour,
le lave linge a plus de 10 ans ce qui est déjà pas mal.
Le programme RAPIDE 30 MIN fonctionne bien, le cycle se fait correctement, le linge sort propre et la machine se vidange bien .
Par contre lors de l'utilisation d'un autre programme type SYNTHETIQUE 40 la machine s’arrête à la fin du lavage et reste pleine d'eau. Même après l'ouverture du tambour, vidange manuelle de la machine et disparition du voyant nettoyage filtre, impossible de relance un cycle RINCAGE ET ESSORAGE qui bloque rapidement après s'etre à nouveau remplie d'eau.
Bien sur j'ai vérifié le filtre, le chambre de compression en soufflant dans le tuyau, la pompe en mesurant 150 ohms qui sont présents, le pressostat qui ouvre et ferme correctement ainsi que la propreté de la durite qui va du font de la cuve à la pompe.
Et après avoir fait tout cela et tout remonté, toujours l'unique programme qui fonctionne est le RAPIDE 30MIN.
Je pense donc au programmateur mais je ne suis qu'un bricoleur amateur donc si vous avez des idées...
Un gand merc par avance.

 

Bonjour,

merci pour votre réponse. En suivant vos conseils j'ai bien 25 ohms à la résistance de chauffe, la masse est bonne sur la machine et ne passe pas dans le circuit de puissance de la résistance. la valeur de la bobine du relai de commande est de 460k ohms.
Donc là je sèche carrément.
A noter que sur la photo de la machine le voyant vert DEPART clignotte.
Merci si vous avez d'autres propositions de recherche.

La sonde de température donne une valeur fluctuante autour de 5,7 sur le calibre 20K ohms de mon multimètre, mais je ne sais pas si c'est normal ?

Bonjour,

pour le relais de commande je vous confirme les 460 kOhms.
pour la sonde de température, prise de la mesure machine vide d'eau donc à température ambiante de 20°c, le multimètre indique une mesure de 3900 ohms et grimpe très rapidement à 5700 ou il se stabilise.

Je pense donc qu'il faut changer la sonde (ou l'ensemble résistance et sonde) mais aussi le relais.
Étant sur Toulouse ou puis-je trouver et faire changer le relais ou faut-il changer la carte?

Je suis ouvert à toute solution me permettant de résoudre ce problème.
Merci

 

Bonjour,
après démontage de la carte pour regarder ce relais j'ai vu que j'ai des résistances grillées.

Cela dépasse mes compétences et je vais voir si je trouve quelqu'un pour me changer cela sur Toulouse ou une carte d'occasion.

 

Bonsoir,

merci beaucoup à Mamigas.

Comme vous l'avez développé sur d'autres forums j'ai changé les composants grillés et le lave linge familial fonctionne à nouveau.

Merci beaucoup pour votre dévouement qui nous permet d'éviter de générer toujours plus de déchet et d'aller vers un comportement plus écologique en conservant plus longtemps nos équipement.

Bien cordialement. Pierre

Cette question a été clôturée et n'accepte plus de commentaires. Poser une nouvelle question