Lave linge Laden EV1170 ne démarre plus 7 voyants s allument

Marque : Laden

Modèle : EV1170

Question posée par

Bonjour,
Lors du dernier programme Il n’a pas terminé le rinçage et je l’ai retrouvé 6 voyants allumés et 1 clignotant.
Vert fixe: Essorage 1000 / prélavage / lavage / arrêt cuve pleine / essorage vidange.
Rouge fixe: clé
Vert clignotant: bouton de départ
Lorsque je veux faire un nouveau programme, j’entends quelques claquements qui doivent provenir d’un relais, la même situation se reproduit pour les voyants et plus rien ne se passe.
SVP Quelqu’un peut-il m’aider ? Merci beaucoup.
Lulu34

 

Bonjour
Voici une photo de la carte
A toutes fins utiles . . .

 

Bonjour
Merci Dauphin je vais ”essayer” de faire ces vérifications . . .
Lulu34

Bonjour
J’ai fait quelques vérifications. Pas facile . . . Il semble qu'il y avait plusieurs défauts ! !
Mon épouse a trouvé la solution ! En acheter un nouveau ! !
Merci à ceux qui ont pris le temps de me répondre.
Bonne journée

Bonjour Dauphin
Choix judicieux, je ne sais pas, en tout cas le plus simple !
Pratiquement 10 ans de bons et loyaux pour le sortant, soit 32 euros par ans. Pour le nouveau l’investissement est de 349 euros.
Surprise quand j'ai regardé de plus près notre acquisition, la carrosserie est exactement la même,
idem pour la pompe et plein de similitudes au niveau du tableau.
Effectivement je ne suis pas fan du ”jeter”, soit je passe une annonce ”pour pièces” soit je dépose chez Emmaus.
Merci pour votre échange et bon bricolage.
Lulu34

Cette question a été clôturée et n'accepte plus de commentaires. Poser une nouvelle question

Proposer une solution

Proposez une explication détaillée de la manière de réparer cet appareil.

Laisser un commentaire

Posez une question ou demandez une précision sur la réparation de cet appareil.

Annuler

Mon commentaire

Ma solution

Et si on achetait durable ?

image/svg+xml

Notre partenaire Belong propose une sélection d'appareils garantis 5 ans :